BIGLOBEクラウドホスティングよくあるご質問

Q. VMware Tools のバージョンアップ対象サーバを教えてください。

A. 仮想サーバおよびサーバイメージに適用されているVMware Toolsのバージョンが"9.10.0"より古いバージョンの場合、バージョンアップが必要となります。

お見積もり・お問い合わせはお気軽にどうぞ

どんな小さなことでもていねいにお答えします。お気軽にお問い合わせください。