BIGLOBEクラウドホスティングよくあるご質問

Q. 対応期限にVMware Tools のバージョンアップを実施しなかった場合の影響を教えてください。

A. VMware Toolsのバージョンが古い仮想サーバおよびサーバイメージの場合、コントロールパネルの以下の機能がご利用できなくなります。

・サーバの複製
・サーバイメージからのサーバ作成
・グローバルIPアドレスの後付け

  • 制限事項はすべてのRed Hat Enterprise Linux 5、Red Hat Enterprise Linux 6 CentOS 5、CentOS 6で発生します。
    Windows Server およびRed Hat Enterprise Linux 7、CentOS 7では制限事項は確認されておりませんが、最新のバージョンをご利用いただくことを推奨いたします。

お見積もり・お問い合わせはお気軽にどうぞ

どんな小さなことでもていねいにお答えします。お気軽にお問い合わせください。