BIGLOBEクラウドホスティングよくあるご質問

Q. なぜ、VMware Tools のバージョンアップが必要なのでしょうか。

A. クラウドホスティングのサービス基盤を VMware ESXi 5.1 から 6.0 にバージョンアップするにあたり、お客さまの仮想サーバに適用されている VMware Tools のバージョンが適正でない場合、コントロールパネルの一部の機能が利用できなくなる事象が確認されているためです。

お見積もり・お問い合わせはお気軽にどうぞ

どんな小さなことでもていねいにお答えします。お気軽にお問い合わせください。