BIGLOBEクラウドホスティングよくあるご質問

Q. infra-VPNサービスが利用できません。

A. 接続に利用するパソコンの環境によって、infra-VPNサービスで使用するソフトウェアが動作しない場合があります。

ご使用のOS・ブラウザのバージョンをご確認ください。
推奨する環境は以下の通りです。

-推奨OS

  • Windows XP(SP3)
  • Windows Vista(SP2)
  • Windows 7(SP1)
  • Windows 8(デスクトップモード)

-推奨ブラウザ

  • Internet Explorer 7.0
  • Internet Explorer 8.0
  • Internet Explorer 9.0
  • Internet Explorer 10.0

お見積もり・お問い合わせはお気軽にどうぞ

どんな小さなことでもていねいにお答えします。お気軽にお問い合わせください。